PROBLEMAS CON LA PARTIDA DE LA LANDER

Cosas de mecánica y taller

PROBLEMAS CON LA PARTIDA DE LA LANDER

Notapor SALGADOMONTERO » Mié Nov 21, 2012 4:23 pm

ME HA OCURRIDO UN PAR DE VECES QUE LA MOTO NO QUIERE PARTIR, Y AL PASAR UNAS 5 HORAS NUEVAMENTE PERMITE LA PARTIDA DE MANERA NORMAL,... LO MUY EXTRAÑO ES QUE SOLO TIENE 3.500 KM., FIJANDOME CON CUIDADO VERIFIQUE QUE ERA LA BOMBA DE BENCINA QUE NO PARTIA Y SOLO EL TABLERO MARCABA LA REVISION HABITUAL (SIN EL TIPICO SONIDO DE LA BOMBA DE BENCINA).
REVISE LOS CONTACTOS DE LA BATERIA Y LOS LIMPIE SIN RESULTADOS, .... CREO QUE LO QUE FUNCIONO FUE APLICAR LIMPIA INYECTORES, UN TERCIO DEL CONTENIDO DEL TARRO AL ESTANQUE LLENO, Y COMENZAR A USAR LA BENCINA DE MAYOR OCTANAJE.
ESTUVE UN PAR DE DIAS ULTRA COMPLICADO POR EL MIEDO QUE SIGNIFICABA HACER ANDAR LA MOTO Y NO TENER LA CERTEZA Y AL REGRESO PARTIRIA, PERO CON EL LIMPIA INJECTORES Y LA MEJORA EN LA CALIDAD DE LA BENCINA HE RECUPERADO LA CONFIANZA EN LA LANDER.
ESPERO LE SIRVA A ALGUNOS EL COMENTARIO YA QUE ESTUVE VARIAS HORAS REVISANDO FOROS EN BUSCA DEL PROBLEMA Y SOLO EN UNA OPORTUNIDAD HACIAN REFERENCIA, PERO SIN DECIR COMO HABIAN RESUELTO EL TEMA.

SALUDOS Y QUE DISFRUTEN SUS LANDER
Adjuntos
1.JPG
SALGADOMONTERO
 
Mensajes: 12
Registrado: Sab Nov 17, 2012 10:24 pm

Re: PROBLEMAS CON LA PARTIDA DE LA LANDER

Notapor SALGADOMONTERO » Lun Nov 26, 2012 9:20 am

PARECE QUE LA LANDER CON 3.500 KM ESTA LISTA PARA LA PARRILLA,.... AYER DOMINGO LE DI PARTIDA Y NO QUISO NADA HASTA 3 HORAS DESPUES,.... HE TENIDO VARIAS MOTOS MUY VIEJAS JAPONESAS Y NUNCA HAN PRESENTADO FALLAS CON ESE KILOMETRAJE,.... AGRADECERIA INFORMACION QUE ME PUDIERA AYUDAR A SOLUCIONAR EL PROBLEMA.
SALGADOMONTERO
 
Mensajes: 12
Registrado: Sab Nov 17, 2012 10:24 pm

Re: PROBLEMAS CON LA PARTIDA DE LA LANDER

Notapor KAMIKAZE » Jue Nov 29, 2012 4:09 pm

la mia tiene 6000 km y ni un solo problema ;) ....recomendacion...levala a un taller oficial (mas si todavia esta en garantia)
KAMIKAZE
 
Mensajes: 27
Registrado: Lun Jun 20, 2011 9:50 pm

Re: PROBLEMAS CON LA PARTIDA DE LA LANDER

Notapor KAMIKAZE » Jue Nov 29, 2012 4:11 pm

viendo un poco mas detenidamente la foto...el problema debe ser la campera roja de honda que te trae malas energias....quemala y ponete una azul de yamaha....(chiste)
KAMIKAZE
 
Mensajes: 27
Registrado: Lun Jun 20, 2011 9:50 pm

Re: PROBLEMAS CON LA PARTIDA DE LA LANDER

Notapor SALGADOMONTERO » Vie Nov 30, 2012 11:22 am

jajajajajaj,.... gracias por el dato,.... ya consulte el Yamaha de calle Portugal y sale $160.000.- (U$s 320) porque ya tiene 3 años (yo solo uso la moto pal cerro los fines de semana) asi que seguire intentando,.... sacare el estanque y verificare los filtros,.... ojala por ahi este la falla,..... llego a mi casa todos los dias y le doy partida a cada rato y toda la semana a partido al toque,...... asi que sigo estando plop?????¡¡¡¡¡¡,..... espero desarmar el fin de semana a ver que encuentro.


Muchas gracias,.....
SALGADOMONTERO
 
Mensajes: 12
Registrado: Sab Nov 17, 2012 10:24 pm

Re: PROBLEMAS CON LA PARTIDA DE LA LANDER

Notapor SALGADOMONTERO » Lun Dic 17, 2012 9:08 am

El estanque en su interior tenia mucho oxido, lo que obviamente tapo la bomba de bencina.
Adjuntos
iphone 032.jpg
SALGADOMONTERO
 
Mensajes: 12
Registrado: Sab Nov 17, 2012 10:24 pm

Re: PROBLEMAS CON LA PARTIDA DE LA LANDER

Notapor SALGADOMONTERO » Lun Dic 17, 2012 9:11 am

La bomba de bencina, donde se aprecia el indicador de bencina con su respectivo flotador,.... el filtro esta en el lado opuesto, el que no puede reemplazarse.
Adjuntos
iphone 035.jpg
SALGADOMONTERO
 
Mensajes: 12
Registrado: Sab Nov 17, 2012 10:24 pm

Re: PROBLEMAS CON LA PARTIDA DE LA LANDER

Notapor SALGADOMONTERO » Lun Dic 17, 2012 9:16 am

Lo mas complicado fue sacar la bomba,... soltar estos pernos allen que estaban ultra apretados,.... de hecho uno se rodo el hexagono y debi soldar la llave allen al perno para soltar.
Adjuntos
iphone 036.jpg
SALGADOMONTERO
 
Mensajes: 12
Registrado: Sab Nov 17, 2012 10:24 pm

Re: PROBLEMAS CON LA PARTIDA DE LA LANDER

Notapor SALGADOMONTERO » Lun Dic 17, 2012 9:18 am

El unico problema es que la bomba vale U$400 en Yamaha,.... lo que considero un robo.
SALGADOMONTERO
 
Mensajes: 12
Registrado: Sab Nov 17, 2012 10:24 pm

Re: PROBLEMAS CON LA PARTIDA DE LA LANDER

Notapor fedemdq » Mié Dic 19, 2012 8:26 pm

bueno se me borro lo que habia escrito......

yo deje la moto 1 año sin nafta y entro agua al tanque.

se oxido.

saque el tanque
saque la bomba
limpie el tanque con nafta y desoxidante.
limpie la bomba con nafta durante una semana, cambiandole la nafta al recipiente a medida que se ensuciaba.
arme el tanque, coloque.
le di arranque y arranco sin ningun problema.

Imagen

Imagen

Imagen

Imagen
fedemdq
 
Mensajes: 6
Registrado: Dom Dic 09, 2012 7:48 pm

Siguiente

Volver a Taller

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron